1. Vi invitiamo a ridimensionare le foto alla larghezza massima di 800 x 600 pixel da Regolamento PRIMA di caricarle sul forum, visto che adesso c'è anche la possibilità di caricare le miniature nel caso qualcuno non fosse capace di ridimensionarle; siete ufficialmente avvisati che NEL CASO VENGANO CARICATE IMMAGINI DI DIMENSIONI SUPERIORI AGLI 800 PIXEL LE DISCUSSIONI VERRANNO CHIUSE. Grazie per l'attenzione.

taglaerbe dispettoso

Discussione in 'Macchine - Meteorologia - Tecniche' iniziata da madmax64, 12 Maggio 2019.

  1. madmax64

    madmax64 Aspirante Giardinauta

    Registrato:
    20 Novembre 2012
    Messaggi:
    227
    Località:
    Limido Comasco
    Località:
    limido comasco
    il mio tagliaerbe (alimentato sempre con MotoMix e mai con benzina verde per preservarne la carburazione) da quando l'ho ritirato fuori a primavera mi fa uno scherzo.
    Parte al primo colpo da freddo, poi dopo una mezzoretta di taglio quando mi fermo per svuotare il sacco non parte più. Niente da fare. Devo attendere una buona mezzora e poi riparte al primo colpo. Cosa può essere? Ha un ottimo motore Briggs & Stratton e non mi aveva mai dato questi problemi.
    Ho anche pulilto la candela che a vederla sembra seminuova (anche se è almeno due o tre anni che l'ho cambiata).
    Cosa può essere? Lo devo portare a far vedere o posso fare qualche tentativo?
     
  2. Torakikiii

    Torakikiii Aspirante Giardinauta

    Registrato:
    20 Agosto 2006
    Messaggi:
    225
    Località:
    Treviso (provincia)
    Località:
    Treviso
    ciao @madmax64 intanto corro a vedere cos'e' sto motomix! Comunque io ho un honda, sono al secondo, ed ha il tuo stesso motore anche se non so in che "versione".
    Fatto sta che fa la stessa cosa, tagli e presto o tardi devi fermarti. Se non sei velocissimo a ripartire, tipo entro 20/30 secondi devo aspettare un po' che, presumo, si raffreddi e poi riparte.

    Magari mezz'ora no pero' un tot si! Mi consolo, pensavo di essere l'unico! :cautious:
     
  3. stepmeister

    stepmeister Esperto in Macchine da giardino

    Registrato:
    21 Marzo 2014
    Messaggi:
    854
    Località:
    'n tel bàit con el Bepi
    Stai usando miscela alchilata in un motore a 4 tempi?
    Hai l'aria automatica?
    Se apri il serbatoio prima di riavviarlo senti un risucchio?
    Spiega un po' meglio quello che intendi con "preservare la carburazione" perché non ha senso. Cosa intendi?
     
  4. firefox

    firefox Giardinauta

    Registrato:
    17 Agosto 2013
    Messaggi:
    573
    Località:
    Agordo
    La manutenzione base è a posto? Olio, filtro aria, pulizia generale... (la candela hai detto che è Ok)
     
  5. madmax64

    madmax64 Aspirante Giardinauta

    Registrato:
    20 Novembre 2012
    Messaggi:
    227
    Località:
    Limido Comasco
    Località:
    limido comasco
    Si, corretto, miscela alchilata, il MotoMix della Stihl... in realtà la uso da più di due anni (e con ottimi risultati) su consiglio di un centro assistenza del posto, dopo che con la benzina verde avevo fatto fuori un carburatore del vecchio tagliaerbe, prima sempre intasato. E non ho mai avuto problemi di sorta. Filtro OK, candela OK, quest'anno non ho fatto cambio olio..... ma mi sembra strano la causa sia quella.

    Non ho l'aria da tirare (quindi sarà automatica penso) e non sento mai alcun risucchio se apro il serbatoio.

    Grazie a chi mi aiuta.
     
  6. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.527
    Località:
    perbacco... in italia
    Na volta se succedeva che non partiva un motore ...prima di tutto si cambiava candela e si guardava se faceva scintilla..
    .poi tutto il resto. ...perché se si pensa e dice "ho guardato tutto...pensando questo non è quello non è ecc..." non è ...che si fa qualche passo avanti....ne si capisce che cosa potrebbe avere...
     
    Ultima modifica: 13 Maggio 2019
  7. madmax64

    madmax64 Aspirante Giardinauta

    Registrato:
    20 Novembre 2012
    Messaggi:
    227
    Località:
    Limido Comasco
    Località:
    limido comasco
    beh, la candela l'ho fatta vedere a un meccanico e mi ha detto che è ancora buona... alla fine non si può neppure andare solo a tentativi. Ho semplicemente citato le eventualità che - con cognizione di causa - ho escluso. Fosse stata la candela sarebbe stato troppo semplice e forse non ci sarebbe stato bisogno di un forum di esperti.
     
  8. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.527
    Località:
    perbacco... in italia
    Poi vi lascio in pace e mi defilo dal 3D....sei già in ottime mani...

    Il tutto per dire che al di là di convenzioni e convinzioni...se si chiede consiglio meglio essere aperti (anche a costo di ricominciare da capo e da zero) descrivere i sintomi, bene, senza descrivere da subito solo cosa per te non è ....e/o che tu hai escluso....altrimenti non credi che avresti già risolto ?
    Se NON se ne viene a capo individuando PALESEMENTE un difetto mi spiace ma SI ...rimane SOLO l'escludere "per tentativi"...ovvero "cercare qui cercare là"....altrimenti sarebbe già riparata non credi?

    E al riguardo della candela ...che " PARE sia ancora buona" NON SIGNIFICA necessariamente che "funzioni bene" ....non indica niente di più ...che anche solo ALLA VISTA, o in quel momento, funzionava....
    Potrebbe essere cotta, troppo fredda, troppo calda, avere un incrinatura infinitesimale nella
    ceramica e... sinchè non è davvero in temperatura non dare o creare nessunissimo problema ....non una cazzata ma una realtá. ..( e tanto per fare un semplice esempio.... praticamente chissà perché succede con gli stessi sintomi e praticamente sempre a motore caldo..)
    O riguardo l'impianto di accensione funzionare perfettamente poi, una volta create certe condizioni, erogare meno corrente o non fare proprio più alcuna scintilla o produrla a singhiozzo....
    dove sta scritto che non potrebbero essere eventualmente anche delle possibili semplici risoluzioni?

    Quindi ed infine scusami ....ma il tuo citato meccanico ha risolto il problema ? ...e/o mi viene da chiedermi perché non la sta riparando lui...
    (Oh certo... ci sta anche per il puro piacere del faidate...)
    Gli hai portato il rasaerba o solo la candela....??


    Mi ripeto.... giusto per cominciare DAVVERO e a escludere qualcosa...nel momento in cui succede hai cambiato la candela?
    controllato la scintilla ? ...e di che colore erano?
    Che poi queste due "semplici cose"...si portano dietro molte info per indirizzare le ricerche sul cosa potrebbe anche essere. ..
    Poi ognuno è libero ....
     
    Ultima modifica: 16 Maggio 2019
    A TiZeta e calce piace questo messaggio.

Condividi questa Pagina