1. Vi invitiamo a ridimensionare le foto alla larghezza massima di 800 x 600 pixel da Regolamento PRIMA di caricarle sul forum, visto che adesso c'è anche la possibilità di caricare le miniature nel caso qualcuno non fosse capace di ridimensionarle; siete ufficialmente avvisati che NEL CASO VENGANO CARICATE IMMAGINI DI DIMENSIONI SUPERIORI AGLI 800 PIXEL LE DISCUSSIONI VERRANNO CHIUSE. Grazie per l'attenzione.

Creazione sotto-linee ala gocciolante

Discussione in 'Impianti di irrigazione e stazioni di pompaggio' iniziata da ztm, 12 Ottobre 2018.

  1. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.367
    Località:
    perbacco... in italia
    :banghead::unsure:Era una semplice curiosità...
     
  2. Crasmen

    Crasmen Apprendista Florello

    Registrato:
    14 Giugno 2016
    Messaggi:
    4.185
    Località:
    Nettuno (RM)
    Ciao Marco, mi ero perso il messaggio..

    Su quel modello le scritte sul solenoide si riferiscono all'azionamento manuale. Quindi su OFF valvola chiusa, mentre su ON valvola aperta.
    Quel modello di EV è monostabile, interviene una corrente si spunto atta ad azionare il solenoide e in seguito viene erogata una di mantenimento lunga tutto il tempo di irrigazione.

    Comunque @ztm, hai risolto? :D
     
  3. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.367
    Località:
    perbacco... in italia
    E la vite sulla membrana?
     
  4. Crasmen

    Crasmen Apprendista Florello

    Registrato:
    14 Giugno 2016
    Messaggi:
    4.185
    Località:
    Nettuno (RM)
    Quella al centro è un regolatore di flusso, quella piccolina è una sorta di valvola di spurgo, molto comoda in caso ci fossero dei trafilamenti dovuti ad un piccolo granello di sabbia.

    Inviato dal mio LG-H930 utilizzando Tapatalk
     
    A marco.enne piace questo elemento.
  5. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Non so rispondere alla domanda, avrei ancora un dubbio.
    Quando apro la linea a monte, per un paio di secondi 2 linee (credo non di più) su 6 lanciano dei fiotti d'acqua per un paio di secondi (ora sono collegato con tubo che punta a cielo aperto). Si tratta di un comportamento normale o tollerabile, oppure c'è qualcosa che non va?
    Dopo i fiotti iniziali, l'acqua smette di uscire, se non dall'EV aperta.
    Se chiudo e riapro a breve non lo fa più.
    Se aspetto un po' di minuti da chiuso, quando riapro lo fa ancora.
     
  6. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.367
    Località:
    perbacco... in italia
    Credo che a tubo aperto ( e/o in assenza CERTA di perdite nel circuito a monte) e quindi in mancanza di pressione a valle... in genere nella membrana sia una cosa normale dato che le EV per aprire e/o chiudere non hanno meccanismi "potenti" ma funzionano attraverso dei piccoli condottini che trasferiscono la pressione ora sopra ora sotto la membrana (e/o relativo "tappo" di chiusura) ed è la pressione che si forma nei condottini e nei vani di alloggio della membrana che danno a tutto il movimento la forza necessaria per sigillare la linea ....quindi è normale che per un qualche istante non vi sia la pressione/ forza necessaria a spostare/aiutare il pistoncino, azionato dal solenoide, e dalla membrana per sigillare/chiudere (o aprire ) la linea....
     
    Ultima modifica: 3 Marzo 2019
    A ztm piace questo elemento.
  7. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Ok, allora sto tranquillo :D
     
  8. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.367
    Località:
    perbacco... in italia
    Ho scritto in assenza di perdite certe ....perché in pratica la pressione a monte che fa funzionare il tutto ....in teoria non dovrebbe calare ....
    se la linea di carico che arriva dal rubinetto/presa è sempre aperta, nelle membrane, la pressione non dovrebbe calare.

    Le chiudi e la pressione rimane tale sino alla nuova apertura....
    quindi la possibilità che ad un nuovo azionamento di una EV le altre per qualche motivo facciano passare acqua ....magari e in teoria non dovrebbe succedere...
    però. ...per certo posso spiegarti il funzionamento generale delle EV a membrana....ma non avendo abbastanza esperienza in quelle tue EV non saprei se per quella tua marca e mod. sia cosa normale , accettabile o altro...
     
  9. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Non mi sembra ci siano perdite, ho controllato un po' tutti i punti critici :cautious:
     
  10. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.367
    Località:
    perbacco... in italia
    Se non ci sono cali di pressione a monte delle EV ...evidentemente per le tue è normale ...
    Ma comunque sia se quegli spruzzetti iniziali ti provocano solo perplessità e niente altro e tutto l'impianto è a posto e funziona facendo il suo lavoro io non ci vedrei nessun problema.
     
  11. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Da inesperto volevo solo capire se era normale, a me non lo sembrava :D
    Se ci fossero stati collegati i tubi non me ne sarei neanche accorto.
     
  12. marco.enne

    marco.enne Esperto di impianti di irrigazione da balcone

    Registrato:
    16 Marzo 2008
    Messaggi:
    10.367
    Località:
    perbacco... in italia
    :su:....
     
  13. Crasmen

    Crasmen Apprendista Florello

    Registrato:
    14 Giugno 2016
    Messaggi:
    4.185
    Località:
    Nettuno (RM)
    Sì, tutto normale, Marco ti ha detto tutto ;)
     
  14. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Sto sistemando alcune cose e ho riflettuto ancora. Se apro la linea a monte poco dopo averla chiusa, non ho nessun passaggio dalle EV chiuse. Se invece la tengo chiusa per qualche minuto sì. Questo vuol dire che si perde pressione nel tempo... ma dove va l'acqua? Non è sintomo del fatto che ci sia una perdita? Come faccio a controllarlo?
    Dagli unici punti scoperti non ci sono perdite, ma ci sono almeno 3 connessioni, di cui 2 non ho fatto io, che sono ben sotterrate e non posso controllarle (ci sono sopra le piante). Quella che ho fatto io non perdeva prima che la coprissi.
     
  15. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    @Crasmen abbiamo qualche problemino di omogeneità dell'irrigazione.

    Premettiamo che ho cominciato la stagione calda irrigando pochissimo, ma ora ho aumentato un po' per evitare rischi e sofferenze inutili. In questo modo le criticità dovrebbero anche essere meno critiche. Però ho un paio di situazioni che non producono la precipitazione desiderata, sono anzi abbastanza lontane della media delle altre.

    Ricordo che ho 2 linee, disposte a seconda dell'esposizione del terreno (una nord-est, l'altra nord-ovest). Le due zone hanno anche larghezze (quindi metrature) diverse, perciò sto irrigando 60 minuti nella zona larga e 40 minuti in quella stretta (che prende anche meno sole).

    In questo tempo nella zona 2 (60 minuti) ho generalmente più di 10 mm (tra 12 e 15 circa), mentre nella parte centrale, coperta da 4 MP2000, il valore arriva a fatica a 8 mm. In alcuni punti c'è una differenza del 100% sulla precipitazione. Sostanzialmente tutto il prato è coperto da MP1000 e corner, quindi la zona più grande coperta da 4 MP2000 non riceve abbastanza acqua.

    Secondo problema è la zona coperta dalle strip (due strip sx e una strip dx). Qui la situazione è ancora più grave, perché si arriva anche a 5 mm o meno nello stesso tempo in cui ho dal doppio al triplo nel resto della superficie. Tutte e 3 le strip sono nella zona 2, quindi vanno già 60 minuti. Questa zona non prende tantissimo sole, perciò al momento non mostra segni di sofferenza molto visibili.

    La zona 4 mi sembra sufficientemente omogenea. Dovrò verificare a breve cosa fare degli irrigatori nella zona in cui andrò a rimuovere un pezzetto di prato e fare il drenaggio. Potrei chiudere i due negli angoli in cima ed eventualmente riaprirli sono con temperature elevate, perché temo che senza di essi non riuscirei a coprire adeguatamente la zona rimasta di prato.

    Cosa posso fare per rendere la situazione più omogenea?
    Allego foto. Spero sia tutto chiaro.
     

    Files Allegati:

  16. Crasmen

    Crasmen Apprendista Florello

    Registrato:
    14 Giugno 2016
    Messaggi:
    4.185
    Località:
    Nettuno (RM)
    Hai provato a regolare la portata con le viti?
     
  17. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Sono tutti aperti al massimo come regolazione di fabbrica. Può essere che abbia provato a ridurre leggermente qualcuno di quelli della zona stretta, perché sparavano troppo in lungo e comunque usciva un sacco di acqua. Nella zona larga non ho toccato niente.
     
  18. Crasmen

    Crasmen Apprendista Florello

    Registrato:
    14 Giugno 2016
    Messaggi:
    4.185
    Località:
    Nettuno (RM)
    I 2000 sono tutti aperti?
     
  19. ztm

    ztm Guru Giardinauta

    Registrato:
    18 Giugno 2017
    Messaggi:
    3.746
    Località:
    Milano sud-ovest
    Sì, tutti quelli della zona 2, cioè quella con i problemi sia degli MP2000 che delle strip, non sono stati toccati, quindi devo supporre siano tutti aperti.
     
  20. Crasmen

    Crasmen Apprendista Florello

    Registrato:
    14 Giugno 2016
    Messaggi:
    4.185
    Località:
    Nettuno (RM)
    Mmm, i raggi some sono? Puoi sempre stringere le altre della zona e allungare il tempo no?
     

Condividi questa Pagina