• Vi invitiamo a ridimensionare le foto alla larghezza massima di 800 x 600 pixel da Regolamento PRIMA di caricarle sul forum, visto che adesso c'è anche la possibilità di caricare le miniature nel caso qualcuno non fosse capace di ridimensionarle; siete ufficialmente avvisati che NEL CASO VENGANO CARICATE IMMAGINI DI DIMENSIONI SUPERIORI AGLI 800 PIXEL LE DISCUSSIONI VERRANNO CHIUSE. Grazie per l'attenzione.

trattorino tagliaerba con problema di trasmissione

tatotato

Aspirante Giardinauta
buongiorno, ho un trattorino tagliaerba marca Eurosystem Asso 12,5 cv. con trasmissione meccanica , era da parecchio che il freno frizione funzionava male, quando si inseriva la marcia per procedere la frizione staccava proprio a fine corsa e il trattorino partiva di colpo, poi quando schiacciavi il pedale freno/frizione il trattorino si fermava dopo circa un metro, ora non vuole più saperne di camminare, inserendo le marce non procede ne avanti ne indietro , ho controllato tutti i leveraggi e sembrano ok, inserendo una marcia a motore spento e spingendo il trattorino a mano, si sposta sia avanti e anche indietro, come non fosse inserita la marcia, si sente solo un po di rumore.A motore acceso ho notato che la puleggia e cinghia sopra il blocco trasmissione e cambio, è ferma, cioè non gira,secondo voi quale potrebbe essere il problema? la cinghia che va sostituita oppure il cambio e trasmissione rotto?.A ringrazio infinitivamente a chi mi può dare dei consigli.
 

marco.enne

Esperto di impianti di irrigazione da balcone
Intanto dai un occhiata qui

In ogni caso con il mio post ti ho rimesso in cima alla lista delle "NOVITÀ" ed "ULTIMI MESSAGGI"...ben più visibile agli eventuali esperti.
 

tatotato

Aspirante Giardinauta
Grazie marco.enne ,si avevo gia' letto quei post fra Umbro e Kagugo,pero' il mio trattorino tagliaerba e' di diversa marca,se non ricordo male mi sembra che quello di Umbro e' un MTD,il mio invece un Eurosystem,anche se il meccanismo secondo me e' sicuramente simile,pero' non ho capito come aveva risolto a suo tempo Umbro,avevo capito che anche lui, ha fatto delle manovre su freno frizione e ad un certo puntosi era messo a funzionare ,ho provato anchio a stringere il dado del freno,e anche poi allentandolo,ma non ho risolto,secondo me e' la cinghia che s'e' allungata ,pero' mi sembra strano che non ci sia un registro ter ritenderla. Comunque ho gia' contattato un centro assistenza e mi hanno detto che verranno a prenderlo verso i primi di giugno,loro non fanno assistenza a domicilio,lo ritirano lo portano in officina e poi la riportano,sicuramente (e giustamente)ci sara' la spesa del ritiro e riconsegna,e se come penso io il problema e' la sostituzione della cinghia, se mi va bene NON meno di un 200 euro sara' la spesa. Comunque marco.enne ti ringrazio ancora per avermi rimesso il post in cima alla lista,vediamo se ci sara' qualcuno che mi potra' dare altri consigli. Buona serata.
 

marco.enne

Esperto di impianti di irrigazione da balcone
Poco importa la marca dei trattorini la maggior parte degli hobbystici "economici" ...montano le medesime trasmissioni e/o praticamente lo stesso sistema ....anzi molto spesso è hanno pure la stessa marca/frizione....
 

tatotato

Aspirante Giardinauta
Poco importa la marca dei trattorini la maggior parte degli hobbystici "economici" ...montano le medesime trasmissioni e/o praticamente lo stesso sistema ....anzi molto spesso è hanno pure la stessa marca/frizione....
buongiorno, ieri dopo circa un mese e mezzo che sono venuti a ritirarmi il trattorino Asso Eurosistem perché non avanzava, me lo hanno portato riparato.Il problema era una cinghia e ina puleggina l' hanno sostituita e ora é tutto ok. P er il ritiro riparazione in officina e riconsegna hanno voluto 115 euro, mi aspettavo molto di più. Grazie a tutti per i consigli.
 

tatotato

Aspirante Giardinauta
buongiorno, ieri dopo circa un mese e mezzo che sono venuti a ritirarmi il trattorino Asso Eurosistem perché non avanzava, me lo hanno portato riparato.Il problema era una cinghia e ina puleggina l' hanno sostituita e ora é tutto ok. P er il ritiro riparazione in officina e riconsegna hanno voluto 115 euro, mi aspettavo molto di più. Grazie a tutti per i consigli.
Buongiorno, oggi sono di nuovo in panne con il mio trattorino tagliaerba, ora il problema e' che non si accende, girando la chiave del blochetto accenzione,non da segni di vita, ho ricaricato batteria,ma niente da fare, allora ho gia' ordinato dal sito on-line Gardenitalia un nuovo blocchetto accenzione, provero' a sostituirlo e vedro' cosa succede. La mia preoccupazione e' che magari ci sia qualcosa d'altro,ad esempio il motorino d'avviamento ecc...
devo far notare che e' vero che la batteria non teneva molto la carica,e spesso dovevo ricaricarla, ma stavo tagliando l'erba e ho dovuto riaccendero tre o quattro volte,perche' si spegneva dato lo sforzo con erba molto alta, poi ad un tratto girando la chiave ,niente piu' nessun segno, ho notato che sul positivo della batteria c'e' un filo rosso e che ha un fusibile, a cosa serve,potrebbe essere saltato quello?
e come potrei capire invece se fosse il motorino di avviamento bruciato? ringrazio anticipatamente se qualcuno potrebbe darmi dei consigli. Buona giornata
 

marco.enne

Esperto di impianti di irrigazione da balcone
Controlla gli interruttori di sicurezza dell'operatore a bordo ...ad esempio uno è il sensore sotto al sedile ....
Un altro è quello delle lame disinserite un altro quello della "folle" ecc
Se ci sta un fusibile collegato alla batteria è sempre importante altrimenti non lo mettevano e se è facilmente raggiungibile vuol dire che è uno dei più attenzionati.
 

tatotato

Aspirante Giardinauta
Buongiorno, oggi sono di nuovo in panne con il mio trattorino tagliaerba, ora il problema e' che non si accende, girando la chiave del blochetto accenzione,non da segni di vita, ho ricaricato batteria,ma niente da fare, allora ho gia' ordinato dal sito on-line Gardenitalia un nuovo blocchetto accenzione, provero' a sostituirlo e vedro' cosa succede. La mia preoccupazione e' che magari ci sia qualcosa d'altro,ad esempio il motorino d'avviamento ecc...
devo far notare che e' vero che la batteria non teneva molto la carica,e spesso dovevo ricaricarla, ma stavo tagliando l'erba e ho dovuto riaccendero tre o quattro volte,perche' si spegneva dato lo sforzo con erba molto alta, poi ad un tratto girando la chiave ,niente piu' nessun segno, ho notato che sul positivo della batteria c'e' un filo rosso e che ha un fusibile, a cosa serve,potrebbe essere saltato quello?
e come potrei capire invece se fosse il motorino di avviamento bruciato? ringrazio anticipatamente se qualcuno potrebbe darmi dei consigli. Buona giornata
ho aperto il portafusibile e ho visto che c'è il fusibile bruciato , sono quelli di plastica a siluro da 8 amper, sostituito, provato ad accendere trattorino, fusibile ribruciato. Qualcuno per cortesia sa dirmi qualcosa, grazie
 

Ale1

Aspirante Giardinauta
il fusibile si brucia appena accendi il quadro (primo scatto) oppure quando tenti di avviare?
 

tatotato

Aspirante Giardinauta
Ale1 ho inserito la chiave e ho tentato di avviarlo,e ho sentito un clik,ho capito che si e' bruciato il fusibile, poi ricambiato ho solo cercato di inserire la chiave,solo entrata nel buco di circa qualche millimetro, il trattorino s,e' acceso,e percio' non ho neanche inserito la chiave fino in fondo,e funzionava senza neanche la chiave inserita,percio' penso che il problema sia proprio il blocchetto di accenzione,siccome l'ho gia' ordinata on-line da Gardenitalia.it ,adesso quando arriva provo a sostituirlo e vedro' cosa succede,poi faro' sapere.grazie
 

tatotato

Aspirante Giardinauta
Controlla gli interruttori di sicurezza dell'operatore a bordo ...ad esempio uno è il sensore sotto al sedile ....
Un altro è quello delle lame disinserite un altro quello della "folle" ecc
Se ci sta un fusibile collegato alla batteria è sempre importante altrimenti non lo mettevano e se è facilmente raggiungibile vuol dire che è uno dei più attenzionati.
marco.enne ho controllato i tre sensori ,sembra che non abbiano niente di anormale,nel senso che schiacciandoli non sono bloccati,poi se hanno qualche cosa internamente non posso dirlo,adesso aspetto che mi arriva il blocchetto di acenzione poi vedo,devo andare un po ad eliminazione. Di portarlo in officina non voglio,anche oerche' l'altra volta me l'hanno tenuto via un mese e mezzo,per sostituire un cinghia e una puleggina. Vedro' cosa succede cambiando il blocchetto. grazie
 

tatotato

Aspirante Giardinauta
marco.enne ho controllato i tre sensori ,sembra che non abbiano niente di anormale,nel senso che schiacciandoli non sono bloccati,poi se hanno qualche cosa internamente non posso dirlo,adesso aspetto che mi arriva il blocchetto di acenzione poi vedo,devo andare un po ad eliminazione. Di portarlo in officina non voglio,anche oerche' l'altra volta me l'hanno tenuto via un mese e mezzo,per sostituire un cinghia e una puleggina. Vedro' cosa succede cambiando il blocchetto. grazie
Mi ero dimenticato di postare la soluzione ho cambiato il blocchetto ed è tutto ok.
 

tatotato

Aspirante Giardinauta
Ora il problema é: schiacciando il freno frizione non si ferma subito, ma dopo un paio di metri, ho provato ad allentare il bulloncino del 13 che c è vicino alle molle e freno frizione, in retrò si ferma subito però faticoso ad inserire le marce e in avanti non si ferma subito.Per cortesia qualcuno mi potrebbe dare qualche suggerimento.Grazie
 
Alto