• Vi invitiamo a ridimensionare le foto alla larghezza massima di 800 x 600 pixel da Regolamento PRIMA di caricarle sul forum, visto che adesso c'è anche la possibilità di caricare le miniature nel caso qualcuno non fosse capace di ridimensionarle; siete ufficialmente avvisati che NEL CASO VENGANO CARICATE IMMAGINI DI DIMENSIONI SUPERIORI AGLI 800 PIXEL LE DISCUSSIONI VERRANNO CHIUSE. Grazie per l'attenzione.

Elettrovalvole Rain Bird

capobianco

Aspirante Giardinauta
upload_2020-8-12_17-52-55.png Saluti a tutti, sono un nuovo iscritto, ho un problema con il mio inpianto 6 linie comandate da elttrovalvole 9v, la pressione tra presscontrol e elettrovalvole cala nel giro di 5-6 ore a volte anche meno, facendo partire la pompa per riposizionare la pressione, preciso che le medesime sono tutte nuove, è presente anche un regolatore di pressione tra il presscontrol e le valvole tarato a 6 bar, è possibile che Rain Bird non trattengano del tutto la pressione?
Grazie
 

Allegati

  • IMG_20200806_111237.jpg
    IMG_20200806_111237.jpg
    84,5 KB · Visite: 9
  • IMG_20200808_190001.jpg
    IMG_20200808_190001.jpg
    107 KB · Visite: 7

marco.enne

Esperto di impianti di irrigazione da balcone
Una domanda per capirci ...ma hai l'impianto d'irrigazione che funziona a 6 bar ?... (giusto per capire perché dalle foto mi pare di leggere 3 sugli indicatori)
O che altro?
Se fossero davvero 6 ....a me paiono troppe

In attesa che un esperto in impianti da giardino possa dare indicazioni piu precise sulla pressione d'esercizio ottimali per le EV...
l'impianto che misure ha ?
Pesca da falda o è collegato ad acquedotto?
con serbatoio intermedio?


Intanto io mi azzardo a scrivere "la mia opinione"...

Si certo potrebbe anche essere un trafilaggio... se fosse una vera perdita non impiegherebbe 5/6 ore a far scattare il pressostato...

Perché hai pensato alle Evalvole?

Un trafilaggio è meno (molto) di un gocciolamento potrebbe anche essere una "molto lievissima" perdita di un raccordo...come pure se non hai nessuna valvola di nonritorno tra pressostato ed Evalvole (dato che generalmente non si usa metterla) ma anche ci fosse potrebbe anche essere un trafilaggio di ritorno" ovvero non dal pressostato alle EV ...ma di raccordature dal pressostato a ritroso verso la pompa....o oltre

Certo è che :
1)per impiegarci così tanto tempo e molto probabile/quasi certo che È una perdita davvero infinitesimale forse talmente tanto da non riuscire manco ad individuarla a occhio.
2) nulla al momento con le tue info e senza essere sul posto dà una qualche vera certezza che potrebbe (potrebbe) essere una EV
Puoi solo smontare i raccordi (subito a valle) che dalle EV partono verso le linee degli irrigatori e aspettare.. sperando di vedere se vi è qualche piccolissimo trafilaggio
Ma ti assicuro che se ci impiega tra le 5 e le 6 ore dubito tu riesca a vedere/notare qualcosa senza adoperare un qualsivoglia rilevatore di perdite (coloranti ecc. Oppure chiedi a un idraulico di professione potrebbe indicarti quello più adeguato)

3) MA come gia scritto potrebbe benissimo essere altro....non darei per scontato siano le Ev... non è detto.
 
Ultima modifica:

capobianco

Aspirante Giardinauta
Ciao, grazie per la risposta, in testa al pozzo è presente una saracinesca e dopo una valvola di ritegno, proseguendo sulla linea di mandata: presscontrol - dopo il presscontrol un T con manometro per linea cannelle che tengo chiusa - regolatore di pressione programmato a 6 bar elettrovalvola Rain Bird sulla linea di mandata - centralina rain Bird - una elettrovalvola sù ogni linea, tutto nuovo, la pompa sostituita 9 mesi fà. L'impianto programmato per irrigazione dalle 2,00 alle 3,00 di ogni giorno, essendo tutto nuovo non dovrebbe scendere la pressione tra elettrovalvole e presscontrol, che di conseguenza dopo poche ore fa attaccare la pompa per riallinieare la pressione a 6 bar. Essendo un inpianto molto vasto se fossero le elettrovalvole che trafilano ( fra l'altro mi sembra che si accentui il calo di pressione quando fà più caldo) è quasi impossibile vedere la perdita.
Grazie e buon ferragosto a tutti.
 

Allegati

  • impianto irrigazione.jpg
    impianto irrigazione.jpg
    71,3 KB · Visite: 5

marco.enne

Esperto di impianti di irrigazione da balcone
ok ...ma non avresti risposto alla domanda più importante
Come sei arrivato ad indicare che il trafilaggio sia a valle del presscontrol, tra lui e le EV ....escludendo di già AD ESEMPIO che possa essere invece, a monte del presscontrol, verso pompa e la sua valvola di non ritorno?
 

capobianco

Aspirante Giardinauta
Ciao, nel presscontrol credo ci sia vavola di ritorno, altrimenti è presente in testa al pozzo una valvola di ritorno nuova, ed infine ho provato a chiudere la saracinesca in testa colonna pozzo prima della valvola di ritorno.
 

marco.enne

Esperto di impianti di irrigazione da balcone
Non ho ricordi che nei presscontrol vi siano valvole di ritegno..
...tu hai chiuso il generale sulla colonna-pozzo quindi escludendo la valvola di ritegno/non ritorno del pescaggio ....e aspettando ti da lo stesso problema?
Comunque se te lo fa ancora e la conduttura principale ha delle giunture anche dal generale verso il pressostato .... chiudere il generale non indica ne fa differenza...almeno potresti aver escluso dalla "lista" la sola valvola di non ritorno del pozzo (che di per se che sia nuova non la salva da perdite se l'acqua che ci passa dentro non è pulita e piena di sabbiette o altro ci se ne incastra una millimetrica nella chiusura e la valvola trafila/perde)....ma tutto il resto rimane ....
Se il problema persiste dovrai per forza risalire la conduttura eliminando di volta in volta un settore ....
Dando per scontato che il pressostato sia ben tarato
- se ci sta anche un vaso ad espansione che sia ben tarato pure lui e non abbia trafilaggi dalla membrana

Con accortezza e santa pazienza risali ed isola i settori uno alla volta
 

capobianco

Aspirante Giardinauta
Si da lo stesso problema, ma è possibile che le elettrovalvole possano trafilare, facendo calare la pressione spalmata in qualche ora?
 

marco.enne

Esperto di impianti di irrigazione da balcone
Si da lo stesso problema, ma è possibile che le elettrovalvole possano trafilare, facendo calare la pressione spalmata in qualche ora?
A opinione mia ....se l'acqua che usi NON È ben finemente filtrata....SI ....potrebbe anche succedere ma di solito fanno prima a perdere proprio o non chiudere o non aprire per le incrostazioni di calcare ....io ricontrollerei con ancor più dovizia/pignoleria SENZA escludere nessun settore e/o nessuno dei suoi componenti
4/5 ore è un tempo talmente dilatato ....da poter pensare anche che in se non perda da nessuna parte ma con le temperature torride riesca ad evaporare l'acqua all'interno delle condutture e possa essere in qualche modo "fisiologico"
....già, la perdita e/o il trafilaggio più o meno blando NON sono l'unico modo che ha l'acqua per uscire e/o far calare il livello e/o la pressione ....può uscire e disperdersi anche per via aerea ...i componenti di un impianto per acqua/liquidi sono specifici per "trattenere l'acqua allo stato liquido" ....non se è vapore acqueo/umidità insomma acqua "gassosa" (che tra l'altro manco servirebbe esserci manco una perdita l'acqua è incomprimibile e la pressione tiene ....ma il vapore, l'aria/vapore anche se all'interno del tubo ...lei si che si comprime ..una bolla d'aria e il pressostato scatta per differenza di pressione...).

Ecco perché ti chiedo di ben guardare anche altro, il resto, se poi sono davvero le EV ....vabbè....hai controllato tutto e sarai sicuro perchè avrai controllato manutentato l'impianto in toto ...male non fa.
 
Ultima modifica:

Mania2

Giardinauta
dalla foto del presscontrol leggo che è tarato per una pressione di 1.5 bar, quindi lui fa ripartire la pompa quando la pressione del sistema scende sotto questa soglia minima.
Per curiosità che pressione massima raggiunge la pompa quando riparte prima del regolatore/limitatore?
Comunque il problema è che i circuiti hanno un trafilaggio anche per pressioni piuttosto basse, fino a meno di 1.5 atm, e quindi il problema non dipende da pressioni alte ma anche medio/basse. Se ci fossero impurità nell'acqua forse potrebbero favorire la non perfetta chiusura delle elettrovalvole. comunque mettere un bel filtro a monte è piuttosto semplice.
 
Alto